Aide pour montage Mercedes Benz arocs

Discussions, avis, notices, des modèles Technic officiels.

Messagepar joebar67 » 16 Fév 2018 14:17

Oui c’est bien un autocollant.

Sa te renvoie au numéro du sticker sur la planche.
Avatar de l’utilisateur
joebar67
Modérateur
 
Âge: 40
Messages: 3006
Localisation: 67000 Strasbourg

Messagepar buzzy440 » 16 Fév 2018 14:59

Merci beaucoup
buzzy440
Membre
 
Messages: 24

Messagepar buzzy440 » 03 Avr 2018 18:08

Bonjour à tous,

Me voici de retour. J'ai pas mal avancé dans le montage (j'ai peu de temps à y consacrer). Je suis en train de monter les câbles bleu noir et gris de différentes dimensions.

Je m'interroge sur 2 petits câbles bleu de même dimension qui dépasse en dessous du bloc que je suis en train de monter. Je pense avoir bien regarder la notice mais je ne vois pas où j'aurais pu relier ces 2 petits câbles. Peut-être que cela sera pour une prochaine étape ?

Au cas si ma photo ne marche pas, j'en suis à la page 286 image 40 à 43
buzzy440
Membre
 
Messages: 24

Messagepar buzzy440 » 03 Avr 2018 18:10

Image
Image

EDIT ADMIN : ajout photo
buzzy440
Membre
 
Messages: 24

Messagepar joebar67 » 04 Avr 2018 18:21

Il y a plusieurs circuits. La durites bleu, (c’edt pas un câble) et ton arrivé d’air via ton compresseur, pompe bleu. Et de là tu as 4 circuit, 4 vannes ou aussi appelé switch pneumatique, qui vont vers tes vérins (les cylindres jaunes et noir)
Avatar de l’utilisateur
joebar67
Modérateur
 
Âge: 40
Messages: 3006
Localisation: 67000 Strasbourg

Messagepar buzzy440 » 10 Avr 2018 14:50

Merci beaucoup pour cette leçon de technique.
Malheureusement ça ne répond pas à ma question.
Là j'ai fini de monter la grue télescopique avec le godet et je dois installer tout celà sur le châssis. Donc pour ne pas avoir à tout de monter, je réitère ma question en rapport avec la photo : est-ce normal que cette durite bleue ne soit pas reliée ?

Comprenez bien qu'avant d'être un expert, tout le monde a débuté un jour
buzzy440
Membre
 
Messages: 24

Messagepar buzzy440 » 10 Avr 2018 14:53

Image
buzzy440
Membre
 
Messages: 24

Messagepar PG52 » 10 Avr 2018 15:21

Joe dit que cette durite est l'entrée d'air du système, elle sera reliée ensuite au circuit pneumatique du châssis (avec le compresseur etc.) :wink:
Donc la réponse est OUI...
Avatar de l’utilisateur
PG52
Membre
 
Âge: 22
Messages: 654
Localisation: Moselle

Messagepar JimmyMarco » 10 Avr 2018 17:40

Coucou tout le monde, :smile:

Il me semble que l'étape 20 qui a été zappée se situe page 267... un rond blanc met en évidence la connexion de la durite bleue sur la pièce :

Image

L'autre raccord sur cette pièce (qui se voit bien sur tes deux photos buzzy440) est aussi entouré d'un rond blanc et se trouve à l'étape 95 page 326.

Bonne continuation. :smile:
@+++
►░█▀▀▀░░░░░░░░░░░█░░█▀▀▀░░░░░░░░░░░░░░░◄
►░█░▀█░█▀█░█▀█░█▀█░░█░▀█░▄▀█░█▀█▀█░███░◄
►░█▄▄█░█▄█░█▄█░█▄█░░█▄▄█░█▄█░█░█░█░█▄▄░◄
Avatar de l’utilisateur
JimmyMarco
Membre
 
Âge: 53
Messages: 154

Messagepar buzzy440 » 12 Avr 2018 09:58

Merci mille fois pour ton aide Jimmy Marco. Effectivement j'avais zappé cette étape sans m'en apercevoir.
:bravo:
buzzy440
Membre
 
Messages: 24

Messagepar buzzy440 » 06 Nov 2018 17:29

Hello,
Je suis toujours dans le montage de mon Mercedes. (Peu de temps dispo)
Je suis à la fin. Je viens de finir de monter la benne et je rencontre un problème page 468. Le support avec le vérin permettant de lever la pompe refuse de se lever. Pourtant je suis revenu sur les pages montrant son montage et tout me paraît correct.
J'ai démonté partiellement et à priori le problème vient du vérin. Quand je le tire pour sortir le piston rien ne sort. Aidez-moi svp
buzzy440
Membre
 
Messages: 24

Messagepar Antoine ddp » 06 Nov 2018 19:47

Normal, c'est un vérin mécanique avec un système de vis sans fin (VSF).
Pour allonger ton vérin tu dois insérer une barre (d'une taille supérieure à 4 tenons pour que ce soit pratique) et effectuer des rotations d'un sens ou de l'autre en bloquant avec tes doits l'autre extrémité de ton vérin. Si tout va bien tu devrait obtenir l'allongement progressive de ton vérin mécanique.
:Yo:

Voili voilou...!
:Plop:
Avatar de l’utilisateur
Antoine ddp
Membre
 
Âge: 16
Messages: 48
Localisation: Charente Maritime

Messagepar buzzy440 » 06 Nov 2018 20:24

Merci pour ta réponse. C'est un peu chinois ce que tu me dis. La barre que tu parles c'est la barre transervale grise au bout du piston ?
Si je désolidarise le piston du support de la benne, je peux lever le support. Par contre si je remboite mon piston sur le support c'est bloqué.
Je vais essayer de faire des photos pour que ce soit plus clair
buzzy440
Membre
 
Messages: 24

Messagepar JimmyMarco » 06 Nov 2018 20:45

Coucou buzzy, :smile:

En fait il y a plus simple et tu n'as rien à démonter...

Comme tu disais, à cette étape il ne te reste plus qu'à poser la benne sur son support... support que tu peux lever en plaçant des piles dans le boitier et en jouant avec ton modèle.

Au dessus du stabilisateur de droite, tire le levier de sélection vers l'arrière et active le moteur d'un clic à droite, le support montera comme il se doit grâce au vérin mécanique.
Il ne reste plus qu'à poser et verrouiller la benne comme indiqué page 469 et 470.

Bonne fin de montage. :smile:
@+++
►░█▀▀▀░░░░░░░░░░░█░░█▀▀▀░░░░░░░░░░░░░░░◄
►░█░▀█░█▀█░█▀█░█▀█░░█░▀█░▄▀█░█▀█▀█░███░◄
►░█▄▄█░█▄█░█▄█░█▄█░░█▄▄█░█▄█░█░█░█░█▄▄░◄
Avatar de l’utilisateur
JimmyMarco
Membre
 
Âge: 53
Messages: 154

Messagepar buzzy440 » 06 Nov 2018 21:22

Merci JimmyMarco.

C'est bizarre car j'ai bien fait tout ce que tu me dis et pourtant ça ne se lève pas. J'avais mis les piles au printemps dernier (sans assurance qu'elles étaient neuves), donc si je peux je vais changer les piles en espérant qu'il ne faille pas tout démonter.
buzzy440
Membre
 
Messages: 24

PrécédenteSuivante

Retourner vers - Les discussions sur les modèles Technic

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron