[Tutoriel] Ajout de vidéo Youtube

Besoin d'aide ?

Messagepar joebar67 » 22 Juin 2015 10:59

Ben le pire c'est qu'avant leur modif sa marchait maintenant plus rien en direct je doit passer par "m'y you tube" pour voir.
Avatar de l’utilisateur
joebar67
Modérateur
 
Âge: 40
Messages: 2997
Localisation: 67000 Strasbourg

Messagepar techno » 22 Juin 2015 12:31

Ça fait quelque temps que je ne peux plus regarder les vidéos sur le forum. Donc, c'est à cause de leurs mises à jour.
adorateur de technic et de film d'horreur

Ma chaine youtube (bien pauvre) http://www.youtube.com/user/technobt/videos
Avatar de l’utilisateur
techno
Membre
 
Âge: 33
Messages: 2196
Localisation: Alsace, HERLISHEIM près COLMAR

Messagepar joebar67 » 22 Juin 2015 19:30

Ah ben je suis pas le seul; je savait bien que la pomme n'était pas en cause tongue
Avatar de l’utilisateur
joebar67
Modérateur
 
Âge: 40
Messages: 2997
Localisation: 67000 Strasbourg

Messagepar techno » 22 Juin 2015 19:33

Avec la tablette, pas le pc.
adorateur de technic et de film d'horreur

Ma chaine youtube (bien pauvre) http://www.youtube.com/user/technobt/videos
Avatar de l’utilisateur
techno
Membre
 
Âge: 33
Messages: 2196
Localisation: Alsace, HERLISHEIM près COLMAR

Messagepar joebar67 » 23 Juin 2015 06:46

Ouais ordi pas de soucis, c'est les appareils mobile, juste pour faire chier le monde.
Enfin si quelqu'un a une idée pour remédier à ce problème je suis preneur.
Avatar de l’utilisateur
joebar67
Modérateur
 
Âge: 40
Messages: 2997
Localisation: 67000 Strasbourg

Messagepar valentin » 23 Juin 2015 09:30

C'est écrit dans le lien que leo593 a donné, si tu possède un Iphone ou Ipad la seule solution c'est d'installer iOS 6 si tes appareils le prennent en charge et tu pourras alors télécharger l'appli Youtube à nouveau. Si tu ne peux pas installer iOS 6 ou plus récent il n'y a rien à faire, tu pourras juste regarder les vidéos en passant par m.youtube .
Collectionneur de LEGO Technic

Ma Collection Chaine Youtube Avec toutes les vidéos de mes reviews
Avatar de l’utilisateur
valentin
Membre
 
Âge: 23
Messages: 2114

Messagepar leo593 » 23 Juin 2015 10:04

@Joe : Tu as quelle version de l'iPad ?

Pour le 3GS normalement tu peux avoir iOS6.
Ma collection ---- Ma chaine YouTube

Le hasard fait bien les choses, mais on ne fait jamais de choses bien par hasard …
Avatar de l’utilisateur
leo593
Membre
 
Âge: 20
Messages: 1307
Localisation: Dunkerque

Messagepar joebar67 » 23 Juin 2015 16:44

C'est l'une des premières tablettes iPad sortie, une vielle brouette qui et trop ancienne pour la MÁJ, par contre le 3s je pense qu'il est possible de le mettre à jour, mais le mieux c'est encore de réparer mon 4s à pas trop cher. D'après le gars c'est juste l'écran pourtant il a pas une raye dessus :sad:
Avatar de l’utilisateur
joebar67
Modérateur
 
Âge: 40
Messages: 2997
Localisation: 67000 Strasbourg

Messagepar Tcdovdi14 » 24 Juin 2015 08:52

Si se sont les cristaux liquide qui bouge c'est foutu même s'il tombe de 10 cm à plat :???: .
Avatar de l’utilisateur
Tcdovdi14
Membre
 
Âge: 18
Messages: 261
Localisation: Valbonne 06

Messagepar Hugolin » 26 Avr 2018 09:06

Je remonte le post car je viens de remarquer que le lien de mes videos ne marche plus chez moi.
Exemple :
[youtubehd]http://youtu.be/vJ94kHwMmSw[/youtubehd]

Rien de grave : le "s" de http qui était à bannir jusqu'à maintenant et devenu nécessaire.
Avec l'adresse : https://youtu.be/vJ94kHwMmSw , ça marche.
La preuve :


C'est pareil pour vous ?
Ou alors c'est un cas particulier du au mystère de l'évolution de l'os des Mac ?
Image
Avatar de l’utilisateur
Hugolin
Membre
 
Âge: 44
Messages: 150
Localisation: Aicirits (64120)

Messagepar joebar67 » 26 Avr 2018 21:49

Ah ouais effectivement je viens de voir ça sur mon phone, pas encore regardé sur le mac. Mais je pense que sa joue car j’avais déjà remarqué un truc du style sans trop y faire attention à l’epoque.
Avatar de l’utilisateur
joebar67
Modérateur
 
Âge: 40
Messages: 2997
Localisation: 67000 Strasbourg

Messagepar ChrisBT » 28 Avr 2018 13:54

Effectivement maintenant il faut le S après http sur lien
Avatar de l’utilisateur
ChrisBT
Administrateur
 
Messages: 5964
Localisation: La Rochelle

Précédente

Retourner vers - FAQ / Tutoriels

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité