#42041 Le camion de course - électrifié

Fais-nous partager tes modifications de modèles officiels !

Messagepar the_moult » 15 Jan 2018 21:42

Hello les Brickoleurs

bon on a ça qui traine depuis un bout de temps:
Image

et hop après les combat de véhicules à chaine contre véhicule à roue, on se lance dans la course de vitesse avec mon fils,
je prends le camion, vire la partie thermique, et lui colle un premier moteur, puis augmente la multiplication,
ça met du temps à se lancer, mais la vitesse de pointe est sympa. Il est par contre incontrôlable car il braque trop!
Je réduis la course de direction, puis monte un second moteur, avec juste un inverseur et en partageant l'axe:
Image

Je pensais avoir plus de patate pour le lancer, mais en fait non, en revenant avec un seul moteur, le camion s'élance mieux.
Image

il y a un coté théorie que je ne comprends pas, en mettant les deux moteur ça devrait consommer plus mais avoir plus de patate pour lancer le camion non?

si j'ai le courage je monterai un différentiel entre les deux voir si ça s'additionne plus ou pas, en tout cas j'ai du mal à comprendre là!

moult
the_moult
Membre
 
Messages: 19

Messagepar higgins91 » 16 Jan 2018 07:52

the_moult a écrit:Hello les Brickoleurs

Je pensais avoir plus de patate pour le lancer, mais en fait non, en revenant avec un seul moteur, le camion s'élance mieux.
il y a un coté théorie que je ne comprends pas, en mettant les deux moteur ça devrait consommer plus mais avoir plus de patate pour lancer le camion non?
moult


Salut
Deux piste pour répondre:
le poids : tu es à la limite du poids que le moteur peu "lancer", il est au plus bas de son régime pour démarrer. Tu en ajoutes un, donc plus de poids, donc encore plus limite.
la puissance électrique : les piles sont-elles neuves ? en ajoutant un 2ème moteur, tu consommes plus donc moins de "patate" dans les moteurs pour lancer le camion...

après c'est peut-etre autre chose!
higgins91
Membre
 
Messages: 99

Messagepar vinc » 16 Jan 2018 10:57

C'est le principe de la courbe de puissance.
Quand on dit qu'une voiture fait x chevaux, c'est une puissance à un certain régime, généralement à moyen régime pour les diesel et haut régime pour les essence, à bas régime les moteurs ont peu de puissance.
Quand on voit la multiplication que tu as entre ton moteur et les roues c'est logique que le moteur galère car par cette multiplication tu lui demande trop d'effort (trop de couple) à bas régime. Tant que ton véhicule n'est pas lancé le moteur ne bénéficiera pas de l'inertie pour qu'il tourne de manière confortable.
Je te fais une comparaison simple. Avec une voiture de 120ch, essaie de démarrer en 5ème, tu penses que ca fait quoi ? Si on poursuit, tu doubles la puissance, avec une voiture de 250ch, essaie de démarrer en 5ème, tu penses que ca fait quoi ? Simplement quoiqu'il arrive les moteurs sont à bas régime et n'ont pas leur rendement maximum.

Il faut savoir que si tu multiplies la vitesse tu divises d'autant le couple, la force du moteur.
Je ne sais pas si tu connais le calculateur de Sariel : http://gears.sariel.pl/
Je vois que tu as une 40t sur 8t puis 20t sur 12t, tu augmentes de 8 fois la vitesse (il doit faire la gueule le XL en effet!)

Dans ton cas, si tu veux allier le fait qu'il parte vite et qu'il ait une bonne vitesse de pointe tu as deux choix :
1 : Mettre une boite de vitesse, le problème c'est difficilement commandable
2 : Fait un montage avec un différentiel et deux démultiplications différentes en entrée
Je m'explique, sur le différentiel tu as 3 "connexions" donc tu mets:
moteur XL 1 : en direct ou eventuellement avec 20t sur 12t : fois 1,66
moteur XL 2 : avec ta multiplication importante 40t sur 8t
sortie vers les roues


En résultat :
1 Tu actionnes le XL1 pour lancer le camion
2 Tu actionnes le XL2 pour aller plus vite, le camion étant déjà lancé, l'inertie fera que le XL2 sera plus à l'aise
3 Tu actionnes les 2 XL et tu auras l'addition des deux multiplication.

Ensuite tu peux essayer de changer les ratios pour voir ce qui te convient. Attention aux ratio car en utilisant un différentiel il se peut que la puissance ne parte pas vers les roues mais sur l'autre XL qui n'est pas en marche
vinc
Membre
 
Messages: 412

Messagepar the_moult » 18 Jan 2018 09:26

Hello

Merci beaucoup!, je me doutais un peu de ça, mais là c'est vachement plus clair

j'ai fais un montage avec un différentiel, mais pour l'instant une seule commande pour les deux, donc ça ne sert à rien nocomments

je vais voir pour mettre un second récepteur infrarouge

Merci

moult
the_moult
Membre
 
Messages: 19

Messagepar joebar67 » 20 Jan 2018 23:08

Si tu as un switch (inverseur électrique) tu peux le mettre sur un des deux moteur pour en inverser le sens de rotation :wink:
Avatar de l’utilisateur
joebar67
Modérateur
 
Âge: 39
Messages: 2954
Localisation: 67000 Strasbourg

Messagepar the_moult » 21 Jan 2018 12:05

yep merci!

on avait fait comme ça au début

là pour l'instant j'ai tout redémonté, et m'occupe du T3, et je galère bien.

on va peut être rejouer avec le camion, histoire de se détendre :mrgreen:


moult
the_moult
Membre
 
Messages: 19


Retourner vers - Les MODs des membres

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités