[Review] #8043 : La pelleteuse

Messagepar Chox » 25 Mai 2010 19:10

wotdim a écrit:Oui oui, la boite est motorisée par le 4eme moteur.
2020 clapping

Ça va le faire cheesy
Le dilemme c'est que je suis obliger d'attendre jeudi :cry: pour la recevoir.
Chox
Membre
 
Âge: 30
Messages: 76
Localisation: Lyon / Les 2 Alpes

Messagepar Thom595 » 25 Mai 2010 22:03

Merci pour la review legpouce

Elle a l'air bien plaisante à monter, même si au final je suis pas un fan des engins de chantiers mais le "défi" doit être cool à relever :)
Avatar de l’utilisateur
Thom595
Membre
 
Messages: 31

Messagepar Berthou » 06 Aoû 2010 19:58

Je viens de débuter le montage de la bête et j'en admire la complexité, ça a l'air monstrueusement "chiadé" surtout au niveau de la propulsion des chenilles ;) ... à suivre !
Avatar de l’utilisateur
Berthou
Membre
 
Messages: 384

Messagepar Berthou » 07 Aoû 2010 20:01

Et bien voilà le set 8043 est monté et c'est vraiment génial, la batterie d'engrenages est vraiment impressionnante et je crois même qu'elle vient de détrôner la 8275 qui demeurait pourtant la meilleur depuis bien longtemps !

Petits regrets quant à la relative lenteur et au trés léger décalage qu'elle prend quand on débute un déplacement...
Mais bon c'est vraiment histoire de chipoter et pour moi elle demeure, et de loin, un "musthave" à posséder pour n'importe quel légophile !
Bravo à son créateur Markuss Kossmann si je ne me trompe pas ;) expectation expectation expectation
Avatar de l’utilisateur
Berthou
Membre
 
Messages: 384

Messagepar joebar67 » 07 Aoû 2010 21:48

http://technic.lego.com/en-US/designers ... ensen.aspx
Surnommé Goose VAlley , on le voit sur le coté de l'exca derrière la cabine ( autocollant ) "Goose" ; la signature :wink: .
Avatar de l’utilisateur
joebar67
Membre
 
Âge: 38
Messages: 2767
Localisation: 67000 Strasbourg

Messagepar Berthou » 08 Aoû 2010 06:43

Ok !!! alors bravo à Gaasedal Christensen !
Avatar de l’utilisateur
Berthou
Membre
 
Messages: 384

Messagepar benven18 » 08 Aoû 2010 14:20

salut à tous,
Je viens également de finir le montage de la 8043 :P c'est vrai que la cascade d'engrenanges est bien faite, mais pas aussi impressionnante que sur le 8258 de l'année dernière pa cool et surtout, je la trouve lente et trop molle! Quand tu lèves le bras, t'as l'impression que le moteur va caler :?
Elle reste néanmoins un bon set, mais loin derrière le 8275 et le 8258 pour moi .
la vie est un jeu, alors jouons.............au légo bien sûr, mais sans se prendre au sérieux, sinon ce n'est plus amusant!!!
Avatar de l’utilisateur
benven18
Membre
 
Âge: 39
Messages: 276
Localisation: bourges

Messagepar babasorhum » 09 Aoû 2010 21:12

Hello benven!
Oui je suis assez d'accord avec toi... Le set est super pour les pièces mais je suis un peu déçu par le " fonctionnement " en lui même de la bête.
Les moteurs forcent beaucoup, une chenille avance plus vite que l'autre, en plus du décalage créé à cause du jeu présent dans la boite de vitesse et dans l'extension.
De plus la 16t fixée sur un pin beige Image glisse puis tombe dans le châssis à cause des forces exercées sur elle. Cela nécessite une petite modification perso etc etc...
En bref la jouabilité de l'engin est bien en dessous de celle du bull par exemple, et la conception pêche un peu à certains endroits. (Notamment la 16t fixée uniquement sur le pin, vraiment pas terrible...)

Les autres possesseurs qu'en pensez-vous???
Rencontrez vous les mêmes problèmes?
Avatar de l’utilisateur
babasorhum
Membre
 
Messages: 97
Localisation: autun 71 / besancon 25

Messagepar joebar67 » 09 Aoû 2010 21:33

Oui c'est vrai que la pelle m'a un peu déçu avec sa jouabilité limite, mais le chargeur du modèle secondaire se rattrape bien legpouce .
La pelle est bien faite pour un set commercial (il ne faut pas l'oublier non plus). Quant à l'inventaire il y a de quoi faire.
Personellement, je n'ai pas eu le problème de 16t rencontré par d'autre, pourtant j'ai forcé .
Dernière édition par Yannickg67 le 10 Aoû 2010 11:23, édité 1 fois.
Raison: CORRECTION !
Avatar de l’utilisateur
joebar67
Membre
 
Âge: 38
Messages: 2767
Localisation: 67000 Strasbourg

Messagepar ramoutcho7387 » 09 Aoû 2010 22:00

J'ai déjà entendu ce souci depuis que certains (comme moi) la possède. Personnellement, je l'ai fait tourner pendant tout le WE de Fanabriques2010, et j'ai rien perdu ('fin si, une tile grille jaune de ma modification). Donc, je sais pas d'où vient ce souci de la 16T sur le pin beige.
Avatar de l’utilisateur
ramoutcho7387
Membre
 
Âge: 30
Messages: 425
Localisation: 25000 Besançon

Messagepar babasorhum » 09 Aoû 2010 22:10

dakodak.
Ouais c'est bizarre, pourtant j'ai pas fait d'erreur de montage. J'essayerai demain avec des piles neuves déjà loll
La 16 t qui " tombe " c'est celle (la seule? lol) qu'il faut mettre sur un pin direct, elle apparait à l'étape 36-3 du livret 1. C'est page 45.
Il faut mettre une butée sur la poutre de 15 tenons à l'étape 33 page 41pour palier à ce problème.
Petit souci, faut tout démonter (ou presque) pour y accéder :-x
Avatar de l’utilisateur
babasorhum
Membre
 
Messages: 97
Localisation: autun 71 / besancon 25

Messagepar Rom104 » 10 Aoû 2010 14:45

babasorhum a écrit:Les moteurs forcent beaucoup, une chenille avance plus vite que l'autre,

La question peut paraitre bête.
Tu as bien laissé du jeu au niveau de chaque axe, par exemple si tu as un pignon – poutre – Bush, il faut bien laisser un peu de jeu a la poutre avec les deux autre pièces.
Avatar de l’utilisateur
Rom104
Membre
 
Âge: 28
Messages: 3121
Localisation: Bordeaux

Messagepar carl » 11 Aoû 2010 10:44

pour laisser du jeu, moi je met la largeur de mon ongle :wink:
Le Royal sur LEGO Idea, soutenez si vous l'avez aimé !

"L'Homme fonce droit dans le mur mais même s'il le sais, ça ne va pas l'empêcher de se cogner la tête dessus pour essayer de passer."

"Provoque ta chance, ne l'attends pas mais n'oublie pas de la saisir quand elle arrivera"
Avatar de l’utilisateur
carl
Membre
 
Âge: 20
Messages: 1441
Localisation: St Cyr des Gâts

Messagepar babasorhum » 11 Aoû 2010 11:17

Oui même technique pour moi.
Je pense qu'on est plus d'un à faire comme ça legpouce
Mais ceci ne résout pas mon affaire... Je me demande toujours comment ça se fait. Ca marche déjà mieux avec des piles neuves, surtout pour les fonctions du bras, mais les chenilles... Bin il y en a toujours une qui force plus que l'autre. (bizarrement c'est celle où il y a le plus de pignons, dont cette fichue 16t sur le pin beige)
Avatar de l’utilisateur
babasorhum
Membre
 
Messages: 97
Localisation: autun 71 / besancon 25

Messagepar Yannickg67 » 11 Aoû 2010 11:29

Le jeu à laisser n'est pas forcément très important. Si c'est coincé ca force au début mais par la suite avec l'utilisation le jeu se crée et il n'y a plus ce soucis.
Personnellement je n'y fais jamais attention mais je ne coince pas les pièces non plus !
Lego un jour ! lego toujours ! Passionné et collectionneur
Yannickg67
Membre
 
Âge: 31
Messages: 3797
Localisation: Strasbourg

PrécédenteSuivante

Retourner vers Les Reviews rédigées par les membres

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités